qhold

Install Qhold On A Debian, Ubuntu, Kali, Fedora And Raspbian

Install Qhold On A Debian, Ubuntu, Kali, Fedora And Raspbian

qhold

Torque compatibility wrappers for SLURM

Install qhold

  • Debian apt-get install slurm-llnl-torque Click to copy
  • Ubuntu apt-get install slurm-llnl-torque Click to copy
  • Kali Linux apt-get install slurm-wlm-torque Click to copy
  • Fedora dnf install gridengine Click to copy
  • Raspbian apt-get install torque-client-x11 Click to copy
To install the latest version of qhold in your favorite operating system just copy the qhold installation command from above and paste it into terminal. It will download and install the latest version of qhold 2022 package in your OS.