Install Base16 On A Debian, Ubuntu, Kali And Raspbian
Maintainer: Milan Kupcevic
Email: [email protected] .
Website: http://www.quarkline.net/basez
Section: utils
Install base16
-
Debian
apt-get install basezClick to copy -
Ubuntu
apt-get install basezClick to copy -
Kali Linux
apt-get install basezClick to copy -
Raspbian
apt-get install basezClick to copy
basez
base 16/32/64 encode/decode data to standard outputBaseZ encodes/decodes base16, base32, base32hex, base64 or base64url data stream per RFC 4648; MIME base64 Content-Transfer-Encoding per RFC 2045; or PEM Printable Encoding per RFC 1421. This binary package provides a list of commands: basez hex base16 base32plain base32hex base64plain base64url base64mime base64pem
Installing base16 command is simple. just copy one of the above commands for your operating system and paste it into terminal. This command is available for Debian, Ubuntu, Kali and Raspbian operating systems. Once you run the command it will install the latest version of base16 2026 package in your OS.




