lua 5 1

How To Install Lua-5.1 In Fedora?

How To Install Lua-5.1 In Fedora?

lua-5.1

(compat version)

Install lua-5.1

  • Fedora dnf install compat-lua Click to copy

compat-lua

(compat version)
To install the latest version of lua-5.1 in your favorite operating system just copy the lua-5.1 installation command from above and paste it into terminal. It will download and install the latest version of lua-5.1 2023 package in your OS.