How To Install Base64mime On Debian, Ubuntu, Kali And Raspbian?
Maintainer: Milan Kupcevic
Email: [email protected] .
Website: http://www.quarkline.net/basez
Section: utils
Install base64mime
-
Debian
apt-get install basezClick to copy -
Ubuntu
apt-get install basezClick to copy -
Kali Linux
apt-get install basezClick to copy -
Raspbian
apt-get install basezClick to copy
basez
base 16/32/64 encode/decode data to standard outputBaseZ encodes/decodes base16, base32, base32hex, base64 or base64url data stream per RFC 4648; MIME base64 Content-Transfer-Encoding per RFC 2045; or PEM Printable Encoding per RFC 1421. This binary package provides a list of commands: basez hex base16 base32plain base32hex base64plain base64url base64mime base64pem
Installation of latest base64mime command is available for Debian, Ubuntu, Kali and Raspbian. You can copy the command for your OS from above and paste it into your terminal. Once you run the command it will download the 2026 latest package from the repository and install it in your computer/server.




